Subject: Messages from the ietf list for the week ending Sun May 16 06:00:02 2021

From: "John Levine" <[email-masked]>
Date: 16 May 2021 09:59:38 -0000

Count    |      Bytes     |  Who
------------+----------------+-------
  9 (22.5%) | 118717 (28.4%) | Spencer Dawkins at IETF <[email-masked]>
  6 (15.0%) |  99950 (23.9%) | John C Klensin <[email-masked]>
  4 (10.0%) |  28591 ( 6.8%) | Stewart Bryant <[email-masked]>
  4 (10.0%) |  19597 ( 4.7%) | Carsten Bormann <[email-masked]>
  3 ( 7.5%) |  46196 (11.1%) | tom petch <[email-masked]>
  3 ( 7.5%) |  24396 ( 5.8%) | Lloyd W <[email-masked]>
  2 ( 5.0%) |  14795 ( 3.5%) | Bob Hinden <[email-masked]>
  1 ( 2.5%) |  19616 ( 4.7%) | Ole Jacobsen <[email-masked]>
  1 ( 2.5%) |   7396 ( 1.8%) | Vittorio Bertola <[email-masked]>
  1 ( 2.5%) |   6440 ( 1.5%) | Brian E Carpenter <[email-masked]>
  1 ( 2.5%) |   6212 ( 1.5%) | Tim Chown <[email-masked]>
  1 ( 2.5%) |   5876 ( 1.4%) |  <[email-masked]>
  1 ( 2.5%) |   5778 ( 1.4%) | Julian Reschke <[email-masked]>
  1 ( 2.5%) |   5452 ( 1.3%) | Alvaro Retana <[email-masked]>
  1 ( 2.5%) |   4615 ( 1.1%) | Michael Richardson <[email-masked]>
  1 ( 2.5%) |   4322 ( 1.0%) | John Levine <[email-masked]>

---

From: "LAM, Sai-Hung" <[email-masked]>
Date: Sun, 16 May 2021 13:33:48 +0000

Sent from my iPhone

> On 16 May 2021, at 6:01 PM, John Levine <[email-masked]> wrote:
> 
>    Count    |      Bytes     |  Who