Subject: Re: IPv4 depletion makes CNN

From: [email-masked] (Noel Chiappa)
Date: Mon, 31 May 2010 13:35:53 -0400 (EDT)

> From: =?iso-8859-1?Q?Patrik_F=E4ltstr=F6m?= <[email-masked]>

    > Messier than what I think many people think. Including me (and I
    > thought I had quite good overview of how it  worked).

"The difference between theory and practise is even bigger in practise than
it is in theory."

    -- Our very own S. Crocker

:-)

	Noel

---

From: Patrik Fältström <[email-masked]>
Date: Mon, 31 May 2010 19:56:08 +0200

>    -- Our very own S. Crocker

I have for years said "In theory there is no difference between theory and practice, but in practice there is".

          Jan L. A. van de Snepscheut/Yogi Berra

:-)

   Patrik