Subject: RE: Conference MIB

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Wed, 2 Jan 2002 17:22:11 +0100

I am not aware of such a thing in the IETF.
But then... I am not sure what exactly you mean with a "Conference MIB".

Bert 

-----Original Message-----
From: Chai Forsher [mailto:[email-masked]]
Sent: Wednesday, January 02, 2002 7:32 AM
To: [email-masked]
Subject: Conference MIB

Hi,

Is there a standrd Conference-MIB (Draft of RFC) ?

Thanks !

Chai

	~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

	Chai Forsher

	AudioCodes Ltd.

	email: [email-masked]

	web:   http://www.audiocodes.com <http://www.audiocodes.com> 

	Direct:  +972-3-539-4028

	Tel:       +972-3-539-4000

	~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

************************************************************************************************************
This email and any files transmitted with it are confidential material.
They are intended solely for the use of the individual or entity to whom they are addressed.
If you have received this email in error please notify [email-masked]
and permanently delete the e-mail and files.
***********************************************************************************************************

---

From: Dong Ha <[email-masked]>
Date: Wed, 2 Jan 2002 13:46:10 -0800 (PST)

Hello all,

Could anyone tell me some mailing lists for BGP? I
tried to subscribe to the one @merit.edu but haven't
received any reponse from the server. Thanks.

Dong

__________________________________________________
Do You Yahoo!?
Send your FREE holiday greetings online!
http://greetings.yahoo.com