Subject: Conference MIB

From: "Chai Forsher" <[email-masked]>
Date: Wed, 2 Jan 2002 08:31:52 +0200

Hi,

Is there a standrd Conference-MIB (Draft of RFC) ?

Thanks !
Chai

> ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
> Chai Forsher
> AudioCodes Ltd.
> email: [email-masked]
> web:   http://www.audiocodes.com
> 
> Direct:  +972-3-539-4028
> Tel:       +972-3-539-4000
> ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

************************************************************************************************************
This email and any files transmitted with it are confidential material.
They are intended solely for the use of the individual or entity to whom they are addressed.
If you have received this email in error please notify [email-masked]
and permanently delete the e-mail and files.
***********************************************************************************************************

---

From: Christopher Evans <[email-masked]>
Date: Thu, 03 Jan 2002 00:34:28 -0800

MIB = Managed Information Base I think...

At 05:22 PM 1/2/02 +0100, Wijnen, Bert (Bert) wrote:
>I am not aware of such a thing in the IETF.
>But then... I am not sure what exactly you mean with a "Conference MIB".
>
>Bert 
>