Subject: Reduction of Pain

From: [email-masked]
Date: Thu, 2 Aug 2001 12:53:11

Hello ietrenn,  Please read this exciting information that will help you relieve pain from injury or infirmity.

       ARE YOU OR A LOVED ONE COPING WITH CHRONIC PAIN? 
 
       ARE YOU TIRED OF NEGATIVE SIDE EFFECTS AND HIGH PRICES OF 
       PRESCRIPTION  PAINKILLERS? 
 
If so, our natural topical cream gives exceptional results in 95 out 
of 100 people. 
Our balm relieves pain from osteo, degenerative, rheumatoid arthritis, 
low backache, injury, and many other pain related disorders with a complete
 money back guarantee if used as directed for 14 days. Not only does our product 
attack pain, but also it is like a "first aid kit in a jar" giving relief from poison ivy,
 bee stings, insect bites and numerous injuries.  to 100% of pain reduction typically 
takes place in the first 5 to 15 minutes and is maintained anywhere from 4 to 17 hours.
Many people who were in chronic pain for years use our product and over 

90% of them said their pain was relieved within 5 to 15 minutes. 
What are you waiting for? With our full refund guarantee, the only thing 
you have to lose is pain.
It's worked for me and I'm completely, 100% confident it will work for 
you. 
Don't delay for even a second; the first fifty purchasers will receive 5 
free samples to be shared with loved ones or friends.
 
To obtain more information on this Natural pain relieving product cut & 
paste the email address below and send an email with the subject line: 
"Send Pain Relief Information."   Pain relief mail to:  [email-masked] 
 
P.S.  Don't forget, when you have used this "Pain Relief Balm" and see 
the incredible results it produces, please forward this email to a friend.
 
PPS. Remember our natural pain relief product has a 100% money back 
guarantee so the "Only Thing You Have To Lose Is The Pain." Act Now!
 
If you wish to be removed from any future mailings please send a letter to:   
[email-masked]

---

From: [email-masked]
Date: Thu, 02 Aug 2001 15:11:25 -0400

>        ARE YOU OR A LOVED ONE COPING WITH CHRONIC PAIN? 

Yes, my doctor says it's Spamititis....

> If you wish to be removed from any future mailings please send a letter to:   

Ever been tempted to write a hack that sends their site valid SMTP headers
and then swaps the connection to be between their port 19 and 25? ;)

-- 
				Valdis Kletnieks
				Operating Systems Analyst
				Virginia Tech