Subject: Re: Removal from the list

From: [email-masked]
Date: Wed, 1 Aug 2001 15:21:49 +0530

Even I want to know the same plss anyone culd help me too ?

   Regards
   Vinodha Ramanujam
**************************************************************************************

He who knows how to obey knows how to command - Swami Vivekananda

Ashutosh Agarwal <[email-masked]> on 08/01/2001 10:35:52 AM

Please respond to Ashutosh Agarwal <[email-masked]>

To:   "[email-masked]'" <[email-masked]>
cc:    (bcc: Vinodha Ramanujam/India/IBM)
Subject:  Removal from the list

Hi All,

Could anyone let me know , how do I remove myself from this mailing list ?

Ashutosh

Ashutosh Agarwal
[email-masked]
I trust I make myself obscure

---

From: Harald Tveit Alvestrand <[email-masked]>
Date: Thu, 02 Aug 2001 10:59:51 +0200

http://www.ietf.org/maillist.html:

> To join the IETF general discussion list, send a request to:
> [email-masked] and enter the word subscribe in the Subject line of
> the message and in the message body.
>
> To unsubscribe from either list, send a request as described above but
> containing unsubscribe in the Subject line and message body.

Took me a whooping 5 seconds to find on the IETF website (it's under 
"mailing lists", linked from the front page).

--On 1. august 2001 15:21 +0530 [email-masked] wrote:

> -
> This message was passed through [email-masked], which
> is a sublist of [email-masked]. Not all messages are passed.
> Decisions on what to pass are made solely by Raffaele D'Albenzio.
>