Subject: Writing/Publishing RFCs

From: Gaurang Pandya <[email-masked]>
Date: Tue, 7 Aug 2001 10:36:14 -0700 (PDT)

Hi,

Can any one tell me how to write/publish an RFC.
I will be greatful if you tell on what subjects/areas
can it be written.

Thanks,
Gaurang.

__________________________________________________
Do You Yahoo!?
Make international calls for as low as $.04/minute with Yahoo! Messenger
http://phonecard.yahoo.com/

---

From: Joe Abley <[email-masked]>
Date: Tue, 7 Aug 2001 14:18:30 -0400

> I will be greatful if you tell on what subjects/areas

  http://www.rfc-editor.org/howtopub.html