Subject: My Thumbies

From: "Ashok & Sanjukta"<[email-masked]>
Date: Wed, 1 Aug 2001 21:02:16 +0530

Hi! How are you?
 
I send you this file in order to have your advice
 
See you later. Thanks

---

From: A James Lewis <[email-masked]>
Date: Thu, 2 Aug 2001 17:40:06 +0100 (BST)

Please do not send me this virus again...

> I send you this file in order to have your advice

A. James Lewis ([email-masked])
Open Source Specialists  http://www.entora.co.uk/
Tel: +44 (0)701 0723686  Fax: +44 (0)870 3214368