Subject: The virus mails.

From: [email-masked] (Vegard Engen)
Date: Wed, 1 Aug 2001 09:45:34 +0200

Look,

Can we agree that it's NOT the responsibility of the list administrators to
keep the list free of viruses, but that perhaps in this situation, it might
be the least evil? At least as a temporary measure?

I'm starting to get annoyed by the daily batch of SirCam-worms, even though they
don't affect me in any way.
-- 
- Vegard Engen, member of the first RFC1149 implementation team.

---

From: "Rahmat M. Samik-Ibrahim" <[email-masked]>
Date: Wed, 01 Aug 2001 16:11:55 +0700

> be the least evil? At least as a temporary measure?

Hear, hear, listen, listen, here, here, oyez, oyez...
Even Bob A* contributed less to this list, and officially got 
banned by the sergeant at arm. So, what are we waiting for?

regards,

-- 
Rahmat M. Samik-Ibrahim - VLSM-TJT - http://rms46.vlsm.org
- Hi! How are you? I send you this in order to have advice