Subject: Warning for draft-baldwin-bsafe-test-00.txt

From: [email-masked]
Date: Mon, 28 Jun 1999 16:51:02 -0700 (PDT)

The notification page lists this draft being 999 pages.
The draft itself is roughly 11 pages, followed by 176
test cases (should be appendix material)

It lies.  I managed to get through 2050 pages and only 
made it through 87 test cases.

Make -SURE- you really want all this paper before you print.

-- 
--bill

---

From: Paul Hoffman / IMC <[email-masked]>
Date: Mon, 28 Jun 1999 17:42:11 -0700

>Make -SURE- you really want all this paper before you print.

The draft-baldwin-bsafe-test-00.txt draft is 5 megabytes, which is almost 
an order of magnitude larger than the next largest draft... which is 
draft-baldwin-bsafe-00.txt. Is this an RSA denial-of service attack? :-)

--Paul Hoffman, Director
--Internet Mail Consortium

---

From: Paul Hoffman / IMC <[email-masked]>
Date: Mon, 28 Jun 1999 17:42:11 -0700

--Paul Hoffman, Director

---

From: [email-masked]
Date: Mon, 28 Jun 1999 18:03:49 -0700 (PDT)

> --Internet Mail Consortium

beats the OSPF & RREQ stacks combined. 

-- 
--bill

---

From: [email-masked]
Date: Mon, 28 Jun 1999 18:03:49 -0700 (PDT)

-- 
--bill