Subject: Wireless ATM

From: Leonardo Freitas <[email-masked]>
Date: Tue, 15 Jun 1999 13:07:56 -0300

I'm a computer science student and i'd like some help/information to find
papers on Radio Chanel simulation or any related topic. 

I'm a member of a wireless atm research group, studing by now the MAC sub
layer and referred protocols.

Thanks

Leonardo

---

From: "Constantine Protopapas" <[email-masked]>
Date: Tue, 15 Jun 1999 23:14:36 +0300

> -----Original Message-----
> From: Leonardo Freitas [mailto:[email-masked]]
> Sent: Tuesday, June 15, 1999 7:08 PM
> To: [email-masked]
> Subject: Wireless ATM
>
>
>

Try contacting Newbridge Networks; they have a very good Wireless ATM
product. You can contact them at mailto:[email-masked]

Constantine Protopapas
Systems/Network Engineer
e-mail:	[email-masked]
Tel:		++30-1-6801391
mobile:		++30-97-598043

---	"...Fear leads to anger, anger leads to hate, hate leads to
suffering..."

---

From: "Constantine Protopapas" <[email-masked]>
Date: Tue, 15 Jun 1999 23:14:36 +0300

Constantine Protopapas
Systems/Network Engineer