Subject: Re: Which-endian identification?

From: Fred Baker <[email-masked]>
Date: Sat, 26 Jun 1999 10:04:51 -0700

taking the chair hat off and participating in a technical conversation (I'm
sensitive about that, because it seems like mostly what I do on this list
is blast people, something which is a distasteful part of my job)...

I've missed something. What does this conversation have reference to? Are
we discussing what order things should be represented in, in a general
sense, or are we discussing a specific proposal?

---

From: Fred Baker <[email-masked]>
Date: Sat, 26 Jun 1999 10:04:51 -0700